public inbox for
 help / color / mirror / Atom feed
* unable to install guile-gtk 0.19
@ 2002-09-26 20:44 ssts
  0 siblings, 0 replies; only message in thread
From: ssts @ 2002-09-26 20:44 UTC (permalink / raw)
  To: guile-gtk

I have installed glib1.2.10, gtk 1.2 guile1.4 on a
sparc station.
when I run the configure script in guile-gtk-0.19,
it exits saying that guile is not installed in 
the system.(although it is installed and both
path and LD_LIBRARY_PATH variables point to the
appropriate locations of guile).

Then I tried to install guile-gtk-0.19 with the same
'prefix' as guile1.4, but still no luck.

then i set GUILE_LOAD_PATH variable to point to
the appropriate location, still no luck

any help is greatly welcome

thank you

Do you Yahoo!?
New DSL Internet Access from SBC & Yahoo!

^ permalink raw reply	[flat|nested] only message in thread

only message in thread, other threads:[~2002-09-27  3:44 UTC | newest]

Thread overview: (only message) (download: mbox.gz / follow: Atom feed)
-- links below jump to the message on this page --
2002-09-26 20:44 unable to install guile-gtk 0.19 ssts

This is a public inbox, see mirroring instructions
for how to clone and mirror all data and code used for this inbox;
as well as URLs for read-only IMAP folder(s) and NNTP newsgroup(s).